PHP 7

Please note that IonCube (currently) does not have a released loader for PHP 7 and therefore our encoded plugins will not run on PHP 7.

We advise you follow up with your host to install IonCube loader for PHP 7 as soon as it is released. In the mean time you will need to run PHP 5.3-5.6.

5th Apr 2016